Wie aps in Windroy installieren ?

? Paul Verest @ | Original: StackOverFlow
---

Ich habe gerade mit http://windroy.com/ begonnen

Wie apps in Windroy installieren?

Ich kann Dateien in Kopie APK windroy_rootsystemapp, aber dann muss ich Windroy neu zu starten.

Ich überprüfte Website und Dateien in windroy_root gibt es keine wirklichen docs . Auch gibt es keine jede App Store.

---

Top 5 Antwort

1Eric Mauricio @

Bevor ich Deinen Beitrag gelesen, ich war nicht in der Lage, eine APK- Datei in Windroy installieren, aber mit Ihrem Info, gelang es mir, zu tun.

Download the Apk Installer and put it in windroy_rootsystemapp. I used this link http://www.appsapk.com/apk-installer/ Start Windroy Go to Apps screen and you will see "Apk Installer" icon Call it and navigate to where you put the .apk that you want to install Double Click on .apf file

Vielen Dank und einen schönen Tag.

Eric

2Ranukesh Raj Shah @

Was Sie tun müssen, ist das Herunterladen von Startprogramm aus einer vertrauenswürdigen Website und legen Sie sie in " windroy_rootsystemapp " . Dann legen Sie die Anwendungen, die Sie in " windroy_rootmntsdcard " installiert werden soll, und führen Sie Windroy .

Nach dem Booten können Sie das Startprogramm einfach in " windroy_rootsystemapp " eingestuft wurden .

3Chico @

Dies ist für alle, die neuere Version von windroy . Die neue Version V4.0.3 versucht, Android 4.0.3, aber die Mühe, die ich habe zu emulieren lief in ist, dass nicht viele APKs ordnungsgemäß ausgeführt . Nachdem dies gesagt ist müssen Sie möglicherweise mehrere Versuche zu machen, bevor Sie eine apk, die Arbeit finden, aber die einfache Art der Installation APKs ist es, einen Dateimanager verwenden, weil es ermöglicht Ihnen den Zugriff auf das Dateisystem für andere Aufgaben .

Der Dateimanager, die ich ausgewählt ist Arc -Datei-Manager, gehen File Master arbeitet ebenso aber am Stück nicht über eine automatische Drehung -Funktion, die Go File Master ärgerlich macht, Arc Lasten großes Plus lädt es im Querformat für eine einfachere Nutzung . Ich hoffe, das hilft Sie, wenn Sie Ihre Lauf 4.0.3 oder beschließt, ihn in der Zukunft verwenden .